<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<head prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# website: https://ogp.me/ns/website#">
<meta http-equiv="Content-Type" CONTENT="text/html; charset=utf-8">
<title>Bu sözler Akit TV'de söylendi: "Günlük 1,5 milyon okuyucusu olan Odatv'nin kapatılması doğru değil"</title>
<link rel="canonical" href="https://odatv.com.tr/gunluk-15-milyon-okuyucusu-olan-odatvnin-kapatilmasi-dogru-degil-07032044.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://odatv.com.tr/gunluk-15-milyon-okuyucusu-olan-odatvnin-kapatilmasi-dogru-degil-07032044_m.html">
<link rel="amphtml" href="https://odatv.com.tr/amp/gunluk-15-milyon-okuyucusu-olan-odatvnin-kapatilmasi-dogru-degil-07032044.html">
<meta name="description" content="Akit TV’de Serkan Güzel’in sunduğu Sınır Ötesi programında, Odatv’ye erişim engellemesi getirilmesi eleştirildi...">
<meta name="keywords" content="akit tv,ismail türk,haber" />
<meta property="og:title" content="Bu sözler Akit TV'de söylendi: &quot;Günlük 1,5 milyon okuyucusu olan Odatv'nin kapatılması doğru değil&quot;" />
<meta property="og:description" content="Akit TV’de Serkan Güzel’in sunduğu Sınır Ötesi programında, Odatv’ye erişim engellemesi getirilmesi eleştirildi..." />
<meta property="og:site_name" content="odatv.com.tr" />
<meta property="og:image" content="https://odatv.com.tr/images/2020_03/2020_03_07/gunluk-15-milyon-okuyucusu-olan-odatvnin-kapatilmasi-dogru-degil-07032044_m2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:url" content="https://odatv.com.tr/gunluk-15-milyon-okuyucusu-olan-odatvnin-kapatilmasi-dogru-degil-07032044.html" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="tr_TR" />
<meta property="fb:app_id" content="485039678946135" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@odatv">
<meta name="twitter:url" content="https://odatv.com.tr/gunluk-15-milyon-okuyucusu-olan-odatvnin-kapatilmasi-dogru-degil-07032044.html">
<meta name="twitter:title" content="Bu sözler Akit TV'de söylendi: &quot;Günlük 1,5 milyon okuyucusu olan Odatv'nin kapatılması doğru değil&quot;">
<meta name="twitter:description" content="Akit TV’de Serkan Güzel’in sunduğu Sınır Ötesi programında, Odatv’ye erişim engellemesi getirilmesi eleştirildi...">
<meta name="twitter:image" content="https://odatv.com.tr/images/2020_03/2020_03_07/gunluk-15-milyon-okuyucusu-olan-odatvnin-kapatilmasi-dogru-degil-07032044_m2.jpg">
<link rel="image_src" href="https://odatv.com.tr/images/2020_03/2020_03_07/gunluk-15-milyon-okuyucusu-olan-odatvnin-kapatilmasi-dogru-degil-07032044_m2.jpg" />
<meta name="medium" content="news" />
<meta http-equiv="content-language" content="TR">
<meta name="google-site-verification" content="tF_fp45wUl14N_cFw4jqSbmq8GCJgTRGrgk_qx3EGww" />
<link rel="icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Haber RSS" href="https://www.odatv.com.tr/rss.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.google-anaytics.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//b.scorecardresearch.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//graph.facebook.com' />
<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script data-ad-client="ca-pub-3263801491371855" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5a979a67e28d380013fe5501&product=inline-share-buttons"></script>
<meta name="viewport" content="width=1000, user-scalable=yes" />
<link rel="stylesheet" href="/v2/css/style3.css?v=3" type="text/css" media="all">
<link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Roboto+Slab:300,400&subset=latin-ext,latin" rel="stylesheet" type="text/css">
<script type="text/javascript" src="/v2/js/jquery.min.js"></script>
<!--[if lt IE 9]>
	<script src="js/modernizr.custom.11889.js" type="text/javascript"></script>
	<![endif]-->

<link rel="shortcut icon" href="/images/favicon.ico">
<style>
 
	.tagcloud a, #footer.litex .tagcloud a {
		text-transform: unset !important;
	}
	</style>
<script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];

function CriteoAdblock(containerid, zoneid) {
  var abp_slot = document.getElementById(containerid);
  Criteo.events.push(function() {
    Criteo.DisplayAcceptableAdIfAdblocked({
	"zoneid": zoneid,
	"containerid": containerid,
	"overrideZoneFloor": false
    });
    abp_slot.style.width = abp_slot.getAttribute("size").split("x")[0]+"px";
    abp_slot.style.height = abp_slot.getAttribute("size").split("x")[1]+"px";
    window.addEventListener("message", function (e) {
	if (e.data && e.data == "criteo-adblock-passback-"+zoneid)
	 document.getElementById(containerid).style.display = "none";
	else return;
    }, false);
  });
}


</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {


googletag.defineSlot('/75046542/haber-ici-sol-pageskin', [[500, 100], 'fluid', [160, 600], [120, 600], [300, 600]], 'div-gpt-ad-1582541078469-0').addService(googletag.pubads());

googletag.defineSlot('/75046542/Haberici_sag_pageskin', [[500, 100], [160, 600], 'fluid', [120, 600], [300, 600]], 'div-gpt-ad-1582541023582-0').addService(googletag.pubads());

googletag.defineSlot('/75046542/Haber_Ici_Logo_Yanı', [728, 90], 'div-gpt-ad-1520602089288-0').addService(googletag.pubads());

googletag.defineSlot('/75046542/MS_Desktop_Haberici_Masthead', [[970, 250], [970, 90]], 'div-gpt-ad-1520602670363-0').addService(googletag.pubads());

googletag.defineSlot('/75046542/MS_Desktop_Haberici_Haber_Metni_Girisi', [[250, 250], [336, 280], 'fluid', [300, 250], [200, 200]], 'div-gpt-ad-1520602840070-0').addService(googletag.pubads());


 googletag.defineSlot('/75046542/MS_Desktop_Haberici_1.scroll', [[336, 280], 'fluid', [250, 250], [300, 250], [320, 480]], 'div-gpt-ad-1582550225304-0').addService(googletag.pubads());


googletag.defineSlot('/75046542/Haberici_300x250_2.Scroll', [[300, 600], [160, 600], [120, 600], 'fluid', [320, 480]], 'div-gpt-ad-1582550595633-0').addService(googletag.pubads());


googletag.defineSlot('/75046542/Haber_Ici_3_Scroll', [300, 250], 'div-gpt-ad-1520605337424-0').addService(googletag.pubads());

googletag.defineSlot('/75046542/Haber-ici-Haber-Sonu-sosyal-medya-ustu', [[336, 280], [640, 280], [250, 250], [300, 250]], 'div-gpt-ad-1531315439684-0').addService(googletag.pubads());

googletag.defineSlot('/75046542/Haber_Ici_4_Scroll', [300, 250], 'div-gpt-ad-1520605460007-0').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/75046542/Odatv_Genel_Interstitial_Sayfadisi', 'div-gpt-ad-1533719088609-0').addService(googletag.pubads());


googletag.defineSlot('/75046542/MS_Desktop_Haberici_Haber_Metni_Arası', [[300, 250], 'fluid', [336, 280], [640, 270]], 'div-gpt-ad-1547540606027-0').addService(googletag.pubads());

googletag.defineSlot('/75046542/MS_Desktop_Haberici_Habersonu_Sosyalmedyaalti', [[300, 250], [640, 490], [336, 280]], 'div-gpt-ad-1547710143853-0').addService(googletag.pubads());

 

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();


 
        googletag.pubads().disableInitialLoad();
        Criteo.events.push(function() { 
            Criteo.RequestBidsOnGoogleTagSlots(4955, function() {
                Criteo.SetDFPKeyValueTargeting(); 
                googletag.pubads().refresh(); 
            }, 2000); 
        });
         

    googletag.enableServices();
  });
</script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.12";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="leftbans" style="position: fixed; top: 0;z-index: 0; padding-top: 15px; padding-right: 490px; right:50%;">

<div id='div-gpt-ad-1582541078469-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582541078469-0'); });
  </script>
</div>
</div>
<div id="rightbans" style="position: fixed; top: 0;z-index: 0; padding-top: 15px; padding-left: 490px; left:50%;">
<div id="crt-1489445" size="160x600">
<script type="text/javascript">CriteoAdblock("crt-1489445", 1489445);</script>
</div>

<div id='div-gpt-ad-1582541023582-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582541023582-0'); });
  </script>
</div>
</div>
<div id="boxed-wrap" class="colorskin-0">
<section class="top-bar">
<div class="container">
<div class="top-links">
07 MART 2020 CUMARTESİ | <a href="/odatv-iphone-ve-android-telefon-uygulamalari-2909141200.html">Mobil Uygulamalar</a>
<div class="fb-follow" data-href="https://www.facebook.com/odatv" data-width="300" data-layout="standard" data-size="large" data-show-faces="false"></div>
</div>
<div class="socailfollow"><div style="float:left">
<form action="ara.php" method="get">
<input type="text" name="q">
<input type="submit" value=" ARA ">
</form>
</div><a href="https://www.facebook.com/odatv" class="facebook"><i class="icomoon-facebook"></i></a> <a href="https://twitter.com/odatv" class="twitter"><i class="icomoon-twitter"></i></a> </div>
</div>
</section>
<div id="sticker" style="background: #fff;">
<header id="header">
<div class="container">
<div class="three columns">
<div class="logo"><a href="/"><img src="/v2/images/logo.png" width="150" id="img-logo" alt="logo"></a></div>
</div>
<nav id="nav-wrap" class="nav-wrap1 thirteen columns">

<div style="margin-top: 5px;margin-left:30px;">

<div id="div-gpt-ad-1520602089288-0" style="height:90px; width:728px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520602089288-0'); });
</script></div> </div>
<ul id="nav">
 <li><a class="current" href="/">Ana Sayfa</a></li>
<li><a href="/yazar.php">Yazarlar</a></li>
<li><a href="/video.php">Video</a></li>
<li><a href="/tops.php">Günün Manşetleri</a></li>
<li><a href="#">Kategoriler</a>
<ul>
<li><a href="/c.php?c=analiz">Analiz</a></li>
<li><a href="/c.php?c=siyaset">Siyaset</a></li>
<li><a href="/c.php?c=guncel">Güncel</a></li>
<li><a href="/c.php?c=ekonomi">Ekonomi</a></li>
<li><a href="/c.php?c=medya">Medya</a></li>
<li><a href="/c.php?c=spor">Spor</a></li>
<li><a href="/c.php?c=magazin">Magazin</a></li>
<li><a href="/c.php?c=kultur-sanat">Kültür Sanat</a></li>
</ul>
</li>
</ul>
</nav>

</div>
</header>
</div>
<section class="container page-content">

<div class="sixteen columns">
<div style="margin-top:10px;">
</div>
</div>
<div class="sixteen columns">
<article itemscope itemtype="https://schema.org/NewsArticle">
<div class="seven columns">
<div style="padding-left:10px;padding-right:5px;">
<header>
<h1 itemprop="name" style=" font-family: 'dinMedium','Roboto', sans-serif; line-height: 38px; font-size: 37px; font-weight: normal;">Bu sözler Akit TV'de söylendi: "Günlük 1,5 milyon okuyucusu olan Odatv'nin kapatılması doğru değil"</h1>
</header>
<h2 itemprop="description" class="spot">Akit TV’de Serkan Güzel’in sunduğu Sınır Ötesi programında, Odatv’ye erişim engellemesi getirilmesi eleştirildi...</h2>
<style>
.socshare i {
    display: inline-block;
     font-size: 36px;
}
</style>
<div class="socshare">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://odatv.com.tr/gunluk-15-milyon-okuyucusu-olan-odatvnin-kapatilmasi-dogru-degil-07032044.html"><i style="color:#385898;" class="fa-facebook-square"></i></a>
<a target="_blank" href="https://twitter.com/share?text=Bu sözler Akit TV'de söylendi: &quot;Günlük 1,5 milyon okuyucusu olan Odatv'nin kapatılması doğru değil&quot;&url=https://odatv.com.tr/gunluk-15-milyon-okuyucusu-olan-odatvnin-kapatilmasi-dogru-degil-07032044.html"><i style="color:#1b95e0;" class="fa-twitter-square"></i></a>
<a target="_blank" href="https://web.whatsapp.com/send?text=Bu%20s%C3%B6zler%20Akit%20TV%27de%20s%C3%B6ylendi%3A%20%22G%C3%BCnl%C3%BCk%201%2C5%20milyon%20okuyucusu%20olan%20Odatv%27nin%20kapat%C4%B1lmas%C4%B1%20do%C4%9Fru%20de%C4%9Fil%22%20https%3A%2F%2Fodatv.com.tr%2Fgunluk-15-milyon-okuyucusu-olan-odatvnin-kapatilmasi-dogru-degil-07032044.html" data-action="share/whatsapp/share"><i style="color:#5ba525;" class="fa-phone-square"></i></a>
</div>
</div>
</div>
<div class="nine columns">
<center>
<img itemprop="image" style="border-radius: 5px;border: 1px solid #e5e5e5;" src="/images/2020_03/2020_03_07/gunluk-15-milyon-okuyucusu-olan-odatvnin-kapatilmasi-dogru-degil-07032044_m2.jpg?v=1583538236">
</center>
</div>
</div>
<div class="clear" style="margin-bottom:10px"></div>
<center>

<div id='div-gpt-ad-1520602670363-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520602670363-0'); });
</script>
</div>
</center>
<hr class="vertical-space1" />
<section class="eleven columns" id="leftbar">
<div id="haberdetay" style="margin-left:10px;">
<div id="printReady">
<div style="padding-top:10px; padding-bottom:10px; min-width:350px;">
<div class="sharethis-inline-share-buttons"></div>
</div>
<div id="resimreklam">
<div id="reklamdetay" style="min-width:336px;">


<div id='div-gpt-ad-1520602840070-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520602840070-0'); });
</script>
</div>
</div>
</div>
<p>
<div class="yaziboyut">
<span style="color:#CC0000" itemprop="datePublished" content="2020-03-07">07.03.2020 02:28</span>
&nbsp;
<span style="float:right"><a href="javascript:tsx('detay',-1)"><img src="/tplimages/font_02.gif" /></a> <a href="javascript:tsx('detay',1)"><img src="/tplimages/font_04.gif" /></a></span>
<div class="clear"></div>
</div>
</p>
<div id="detay">
<span itemprop="articleBody">
<p>Akit TV’de Serkan Güzel’in sunduğu Sınır Ötesi programında, Odatv’ye erişim engellemesi getirilmesi eleştirildi.</p>
<p>Gazeteci-Yazar İsmail Türk programda, <strong>“Günlük 1.5 milyon okuyucusu bulunan Odatv’nin kapatılmasını doğru bulmuyorum. Aynı görüşü benimsemediğim halde doğru bulmuyorum”</strong> ifadelerini kullandı.</p>
<p><strong>Türk, konuşmasında özetle şunları söyledi:</strong></p>
<p><em>“Suç var ise bu bağımsız mahkemelerin işidir ve o suç kişileri bağlamalıdır. 1.5 milyon okuyucuyu cezalandırmak olarak düşünüyorum. Basın özgürlüğüne, adalete bir fayda getirmeyeceğini düşünüyorum. Eğer Türkiye’mize bir fayda getirecekse bunların hepsini kapatalım. 28 Şubat tıpkı böyle yapıyordu. Bunu söylemek bir gazetecilik vicdanı olarak görevimdir.”</em></p>
<p><strong>İşte o sözler:</strong></p>
<p><a href="https://odatv.com.tr.tr/vid_video.php?id=8HA99" target="_blank"><img alt="" src="/images2/2020_03/2020_03_07/video_ikon.jpg" /></a></p>
<div id="rekx" style="width:640px;min-height:280px; margin-bottom:5px;"><center>
<div id='div-gpt-ad-1547540606027-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547540606027-0'); });
</script>
</div></center><p><strong>Odatv.com</strong></p>
</span>
</span>
</article>
<div style="height:38;min-width:200px;float:left;"><div class="fb-like" data-href="https://odatv.com.tr/gunluk-15-milyon-okuyucusu-olan-odatvnin-kapatilmasi-dogru-degil-07032044.html" data-layout="button" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div></div>
<div style="height:38;min-width:200px;float:left;"><a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-size="large" data-text="Bu sözler Akit TV'de söylendi: &quot;Günlük 1,5 milyon okuyucusu olan Odatv'nin kapatılması doğru değil&quot;" data-via="odatv" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="clear"></div>
<div></div>
<style>
							#rekx>div{
								margin: 0 auto; display: inline-block;
							}

					</style>
<center><br><div class="sharethis-inline-share-buttons"></div>
<div>
</div>
<span style="color:#fff">3,041</span> Bu habere tepkiniz: <div class="sharethis-inline-reaction-buttons"></div></center>
<div id="ENGAGEYA_WIDGET_126532"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_126532',pubid:158738,webid:117513,wid:126532});
</script>
<div style="text-align:center">
<p><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3263801491371855" data-ad-slot="2976472773"></ins></p>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id='div-gpt-ad-1547710143853-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547710143853-0'); });
</script>
</div>
</div>
</div>
<div class="clear">&nbsp;</div>
</div>
<div class="fb-comments" data-href="https://odatv.com.tr/gunluk-15-milyon-okuyucusu-olan-odatvnin-kapatilmasi-dogru-degil-07032044.html" data-numposts="10"></div>
<div class="authorselectdiv"></div>
<div id="tagcloud">
<br />
<h4 class="subtitle">Tag</h4><div class="tagcloud"><a href="/tag/akit tv">akit tv</a> <a href="/tag/ismail türk">ismail türk</a> </div>
</div>
<div>
</div>
<div class="relatednews"><B>İLGİLİ HABERLER</B>
<div class="rightcons">
<ul>
-
</ul>
</div>
</div>
</div> <div class="clear" style="margin-bottom:10px"></div>
<div class="one_half">
<article class="icon-box7"><a href="/eski-basin-savcisi-alenilesen-olayi-yazmak-suc-degil-07032006.html"><img src="/images/2020_03/2020_03_07/eski-basin-savcisi-alenilesen-olayi-yazmak-suc-degil-07032006_l2.jpg?v=1583557560">
<h4><strong><a href="/eski-basin-savcisi-alenilesen-olayi-yazmak-suc-degil-07032006.html">Eski Basın Savcısı: Alenileşen olayı yazmak suç değil</a></strong></h4>
<p>“Terkoğlu hakkında istinad edilen suç tutuklanmayı gerektirmez”</p></a>
</article>
</div>
<div class="one_half column-last">
<article class="icon-box7"><a href="/avrupa-konseyi-turkiyedeki-tutuklu-gazetecileri-sordu-07032015.html"><img src="/images/2020_03/2020_03_07/avrupa-konseyi-turkiyedeki-tutuklu-gazetecileri-sordu-07032015_l2.jpg?v=1583554495">
<h4><strong><a href="/avrupa-konseyi-turkiyedeki-tutuklu-gazetecileri-sordu-07032015.html">Avrupa Konseyi, Türkiye'deki tutuklu gazetecileri sordu</a></strong></h4>
<p>Karar yayınlandı...</p></a>
</article>
</div>
<div class="one_half">
<article class="icon-box7"><a href="/baris-pehlivanin-ifade-verme-islemi-basladi-06032031.html"><img src="/images/2020_03/2020_03_06/baris-pehlivanin-ifade-verme-islemi-basladi-06032031_l2.jpg?v=1583547162">
<h4><strong><a href="/baris-pehlivanin-ifade-verme-islemi-basladi-06032031.html">Barış Pehlivan tutuklandı</a></strong></h4>
<p>Odatv Genel Yayın Yönetmeni Barış Pehlivan</p></a>
</article>
</div>
<div class="one_half column-last">
<article class="icon-box7"><a href="/gunluk-15-milyon-okuyucusu-olan-odatvnin-kapatilmasi-dogru-degil-07032044.html"><img src="/images/2020_03/2020_03_07/gunluk-15-milyon-okuyucusu-olan-odatvnin-kapatilmasi-dogru-degil-07032044_l2.jpg?v=1583538245">
<h4><strong><a href="/gunluk-15-milyon-okuyucusu-olan-odatvnin-kapatilmasi-dogru-degil-07032044.html">&quot;Günlük 1,5 milyon okuyucusu olan Odatv'nin kapatılması doğru değil&quot;</a></strong></h4>
<p>&quot;28 Şubat gibi...&quot;</p></a>
</article>
</div>
<div class="one_half">
<article class="icon-box7"><a href="/barislarin-tutuklanmasi-hangi-barislarin-isaret-fisegi-06032054.html"><img src="/images/2020_03/2020_03_06/barislarin-tutuklanmasi-hangi-barislarin-isaret-fisegi-06032054_l2.jpg?v=1583524426">
<h4><strong><a href="/barislarin-tutuklanmasi-hangi-barislarin-isaret-fisegi-06032054.html">“Barış”ların tutuklanması hangi “barışların” işaret fişeği</a></strong></h4>
<p>Odatv operasyonu ile FETÖ’ye kocaman kırmızı gül gönderildi</p></a>
</article>
</div>
<div class="one_half column-last">
<article class="icon-box7"><a href="/istanbul-barosu-tarihe-not-dusuyoruz-dedi-ve-ekledi-06032036.html"><img src="/images/2020_03/2020_03_06/istanbul-barosu-tarihe-not-dusuyoruz-dedi-ve-ekledi-06032036_l2.jpg?v=1583516066">
<h4><strong><a href="/istanbul-barosu-tarihe-not-dusuyoruz-dedi-ve-ekledi-06032036.html">İstanbul Barosu &quot;tarihe not düşüyoruz&quot; dedi ve ekledi</a></strong></h4>
<p>FETÖ'ye benzer kaygıları taşıyoruz...</p></a>
</article>
</div>
<div class="one_half">
<article class="icon-box7"><a href="/odatv-neden-kapatildi-06032039.html"><img src="/images/2020_03/2020_03_06/odatv-neden-kapatildi-06032039_l2.jpg?v=1583509137">
<h4><strong><a href="/odatv-neden-kapatildi-06032039.html">Odatv neden kapatıldı</a></strong></h4>
<p>Saklanan asıl gerekçe</p></a>
</article>
</div>
<div class="one_half column-last">
<article class="icon-box7"><a href="/uc-gazeteciye-daha-tutuklama-talebi-06032009.html"><img src="/images/2020_03/2020_03_06/uc-gazeteciye-daha-tutuklama-talebi-06032009_l2.jpg?v=1583539332">
<h4><strong><a href="/uc-gazeteciye-daha-tutuklama-talebi-06032009.html">Üç gazeteci serbest</a></strong></h4>
<p>Yeniçağ yazarı Murat Ağırel ile birlikte...</p></a>
</article>
</div>
<div class="one_half">
<article class="icon-box7"><a href="/engeller-asilmak-icindir-06032027.html"><img src="/images/2020_03/2020_03_06/engeller-asilmak-icindir-06032027_l2.jpg?v=1583510598">
<h4><strong><a href="/engeller-asilmak-icindir-06032027.html">Engeller aşılmak için</a></strong></h4>
<p>Odatv'ye destek mesajları</p></a>
</article>
</div>
<div class="one_half column-last">
<article class="icon-box7"><a href="/odatv-avukatlari-erisim-engeli-kararina-itiraz-etti-06032039.html"><img src="/images/2020_03/2020_03_06/odatv-avukatlari-erisim-engeli-kararina-itiraz-etti-06032039_l2.jpg?v=1583509132">
<h4><strong><a href="/odatv-avukatlari-erisim-engeli-kararina-itiraz-etti-06032039.html">Odatv avukatları erişim engeli kararına itiraz etti</a></strong></h4>
<p>İşte o açıklama</p></a>
</article>
</div>
<div class="one_half">
<article class="icon-box7"><a href="/barislar-hakan-fidan-operasyonlarini-nasil-desifre-etmislerdi-06032000.html"><img src="/images/2020_03/2020_03_06/barislar-hakan-fidan-operasyonlarini-nasil-desifre-etmislerdi-06032000_l2.jpg?v=1583504919">
<h4><strong><a href="/barislar-hakan-fidan-operasyonlarini-nasil-desifre-etmislerdi-06032000.html">Barışlar, Hakan Fidan operasyonlarını nasıl deşifre ettiler</a></strong></h4>
<p>“Mahrem” kitabındaki MİT satırları...</p></a>
</article>
</div>
<div class="one_half column-last">
<article class="icon-box7"><a href="/intihar-etti-denilen-kadirovanin-silahta-parmak-izi-yok-07032037.html"><img src="/images/2020_03/2020_03_07/intihar-etti-denilen-kadirovanin-silahta-parmak-izi-yok-07032037_l2.jpg?v=1583555808">
<h4><strong><a href="/intihar-etti-denilen-kadirovanin-silahta-parmak-izi-yok-07032037.html">“İntihar etti” denilen Kadirova’nın silahta parmak izi yok</a></strong></h4>
<p>Raporda dikkat çeken ayrıntı</p></a>
</article>
</div>
<div class="one_half">
<article class="icon-box7"><a href="/suudi-arabistanda-kraliyet-ailesine-tutuklamalar-07032034.html"><img src="/images/2020_03/2020_03_07/suudi-arabistanda-kraliyet-ailesine-tutuklamalar-07032034_l2.jpg?v=1583538866">
<h4><strong><a href="/suudi-arabistanda-kraliyet-ailesine-tutuklamalar-07032034.html">Suudi Arabistan'da kraliyet ailesine tutuklamalar</a></strong></h4>
<p>Kralın talimatıyla...</p></a>
</article>
</div>
<div class="one_half column-last">
<article class="icon-box7"><a href="/putin-esada-bilgi-verdi-07032025.html"><img src="/images/2020_03/2020_03_07/putin-esada-bilgi-verdi-07032025_l2.jpg?v=1583529928">
<h4><strong><a href="/putin-esada-bilgi-verdi-07032025.html">Putin Esad'a bilgi verdi</a></strong></h4>
<p></p></a>
</article>
</div>
</section>
<aside class="five columns  sidebar" style="background-color:#e5e5e5" id="rightbar">

<div id='div-gpt-ad-1582550225304-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582550225304-0'); });
  </script>
</div>
<hr class="vertical-space1">
<div class="column-last">
<article class="icon-box7"><a href="/kpss-sarti-kalkti-04032053.html"><img src="/images/2020_03/2020_03_04/kpss-sarti-kalkti-04032053_l2.jpg?v=1583319177"></a>
<div style="margin-left:10px;"><h4><strong><a href="/kpss-sarti-kalkti-04032053.html">KPSS şartı kalktı</a></strong></h4></div>
</article>
</div>
<hr class="vertical-space1">

<div id='div-gpt-ad-1582550595633-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582550595633-0'); });
  </script>
</div> <hr class="vertical-space1">
<div class="column-last">
<article class="icon-box7"><a href="/almanyadan-sinirlarimiz-kapali-mesaji-04032038.html"><img src="/images/2020_03/2020_03_04/almanyadan-sinirlarimiz-kapali-mesaji-04032038_l2.jpg?v=1583314670"></a>
<div style="margin-left:10px;"><h4><strong><a href="/almanyadan-sinirlarimiz-kapali-mesaji-04032038.html">Göçmenlerin üzerine ateş açtılar</a></strong></h4></div>
</article>
</div>
<hr class="vertical-space1">
<script> 
			var randomnumber=Math.floor(Math.random()*10);
			if(randomnumber<6){
				document.write('<ins data-revive-zoneid="139" data-revive-id="694c504c94bb0cb2bcd2cc2a9e578ebc"></ins>\x3Cscript async src="//ads.radore.net/revive2/www/delivery/asyncjs.php">\x3C/script>');
			}else{
				document.write("<!-- /75046542/Haber_Ici_3_Scroll --> <div id='div-gpt-ad-1520605337424-0' style='height:250px; width:300px;'> \x3Cscript> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520605337424-0'); }); \x3C/script> </div>");
			}	 
			</script> <hr class="vertical-space1">
<br class="clear">
<div class="column-last">
<article class="icon-box7"><a href="/cillerden-idlib-sozleri-04032023.html"><img src="/images/2020_03/2020_03_04/cillerden-idlib-sozleri-04032023_l2.jpg?v=1583292222"></a>
<div style="margin-left:10px;"><h4><strong><a href="/cillerden-idlib-sozleri-04032023.html">Çiller'den İdlib sözleri</a></strong></h4></div>
</article>
</div>
<div class="column-last">
<article class="icon-box7"><a href="/aydinliktan-mhpyi-cok-kizdiracak-mesaj-04032040.html"><img src="/images/2020_03/2020_03_04/aydinliktan-mhpyi-cok-kizdiracak-mesaj-04032040_l2.jpg?v=1583271615"></a>
<div style="margin-left:10px;"><h4><strong><a href="/aydinliktan-mhpyi-cok-kizdiracak-mesaj-04032040.html">Aydınlık’tan MHP’yi çok kızdıracak mesaj</a></strong></h4></div>
</article>
</div>

<div id='div-gpt-ad-1520605460007-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520605460007-0'); });
</script>
</div> <hr class="vertical-space1">
<div class="column-last">
<article class="icon-box7"><a href="/gazpromdan-sofyaya-osmanli-savasi-yildonumunde-hediye-03032004.html"><img src="/images/2020_03/2020_03_03/gazpromdan-sofyaya-osmanli-savasi-yildonumunde-hediye-03032004_l2.jpg?v=1583262235"></a>
<div style="margin-left:10px;"><h4><strong><a href="/gazpromdan-sofyaya-osmanli-savasi-yildonumunde-hediye-03032004.html">Gazprom’dan Sofya'ya Osmanlı savaşı yıldönümünde hediye</a></strong></h4></div>
</article>
</div>
<div class="column-last">
<article class="icon-box7"><a href="/akp-ve-mhpliler-neyi-protesto-etti-03032027.html"><img src="/images/2020_03/2020_03_03/akp-ve-mhpliler-neyi-protesto-etti-03032027_l2.jpg?v=1583249260"></a>
<div style="margin-left:10px;"><h4><strong><a href="/akp-ve-mhpliler-neyi-protesto-etti-03032027.html">AKP ve MHP'liler neyi protesto etti</a></strong></h4></div>
</article>
</div>
<hr class="vertical-space1">
<div class="column-last">
<article class="icon-box7"><a href="/unlu-hafiz-ve-esi-kaza-gecirdi-04032046.html"><img src="/images/2020_03/2020_03_04/unlu-hafiz-ve-esi-kaza-gecirdi-04032046_l2.jpg?v=1583304310"></a>
<div style="margin-left:10px;"><h4><strong><a href="/unlu-hafiz-ve-esi-kaza-gecirdi-04032046.html">Ünlü hafız ve eşi kaza geçirdi</a></strong></h4></div>
</article>
</div>
<div class="column-last">
<article class="icon-box7"><a href="/gulben-ergen-beraat-etti-04032056.html"><img src="/images/2020_03/2020_03_04/gulben-ergen-beraat-etti-04032056_l2.jpg?v=1583312082"></a>
<div style="margin-left:10px;"><h4><strong><a href="/gulben-ergen-beraat-etti-04032056.html">Gülben Ergen beraat etti</a></strong></h4></div>
</article>
</div>
<hr class="vertical-space1">
<div class="column-last">
<article class="icon-box7"><a href="/emeklilere-promosyonda-yeni-rakam-04032000.html"><img src="/images/2020_03/2020_03_04/emeklilere-promosyonda-yeni-rakam-04032000_l2.jpg?v=1583312381"></a>
<div style="margin-left:10px;"><h4><strong><a href="/emeklilere-promosyonda-yeni-rakam-04032000.html">Emekliye yeni maaş promosyonu</a></strong></h4></div>
</article>
</div>
<div class="column-last">
<article class="icon-box7"><a href="/bocekilaclari-beyinlerinde-hasara-yol-aciyor-04032046.html"><img src="/images/2020_03/2020_03_04/bocekilaclari-beyinlerinde-hasara-yol-aciyor-04032046_l2.jpg?v=1583315163"></a>
<div style="margin-left:10px;"><h4><strong><a href="/bocekilaclari-beyinlerinde-hasara-yol-aciyor-04032046.html">Böcek ilaçları beyinlerinde hasara yol açıyor</a></strong></h4></div>
</article>
</div>
<h4 class="subtitle" style="padding-left:10px">HAFTANIN ÇOK OKUNANLARI <img src="/v2/images/okyukari.png" width="27" height="27" border="0" alt=""></h4>
<span class="acc-trigger"><a href="/bilim-adamlari-ibrahim-tatlisesin-beynini-inceledi-29022046.html">1- Bilim adamları İbrahim Tatlıses'in beynini inceledi</a></span>
<div class="acc-container">
<div class="content">
<a href="/bilim-adamlari-ibrahim-tatlisesin-beynini-inceledi-29022046.html"><img src="/images/2020_02/2020_02_29/bilim-adamlari-ibrahim-tatlisesin-beynini-inceledi-29022046_l2.jpg">
Çıkan sonuç...</a>
</div>
</div>
<span class="acc-trigger"><a href="/tugba-ekinci-i.ne-dedi-escinseller-onceden-calistigi-yeri-acikladi-02032022.html">2- Tuğba Ekinci &quot;i.ne&quot; dedi eşcinseller önceden çalıştığı yeri açıkladı</a></span>
<div class="acc-container">
<div class="content">
<a href="/tugba-ekinci-i.ne-dedi-escinseller-onceden-calistigi-yeri-acikladi-02032022.html"><img src="/images/2020_03/2020_03_02/tugba-ekinci-i.ne-dedi-escinseller-onceden-calistigi-yeri-acikladi-02032022_l2.jpg">
Şarkıcı Tuğba Ekinci’nin...</a>
</div>
</div>
<span class="acc-trigger"><a href="/9-yil-aradan-sonra-fetoculerin-yaptigi-gibi-yine-odatvye-gozalti-04032031.html">3- Yargıyı kendi hesaplarına meze eden yapılanmalar ile mücadele etmekten vazgeçmeyeceğiz</a></span>
<div class="acc-container">
<div class="content">
<a href="/9-yil-aradan-sonra-fetoculerin-yaptigi-gibi-yine-odatvye-gozalti-04032031.html"><img src="/images/2020_03/2020_03_04/9-yil-aradan-sonra-fetoculerin-yaptigi-gibi-yine-odatvye-gozalti-04032031_l2.jpg">
Barış Terkoğlu’nun tarihi savunmasının tam metni...</a>
</div>
</div>
<span class="acc-trigger"><a href="/osonun-dusurdugu-turk-ihasinda-ataturkun-imzasini-gorunce-ne-dediler-01032035.html">4- ÖSO'nun düşürdüğü Türk İHA'sında Atatürk'ün imzasını görünce ne dediler</a></span>
<div class="acc-container">
<div class="content">
<a href="/osonun-dusurdugu-turk-ihasinda-ataturkun-imzasini-gorunce-ne-dediler-01032035.html"><img src="/images/2020_03/2020_03_01/osonun-dusurdugu-turk-ihasinda-ataturkun-imzasini-gorunce-ne-dediler-01032035_l2.jpg">
Anadolu Ajansı, İdlib’de Suriye devletine ait bir uçağın...</a>
</div>
</div>
<span class="acc-trigger"><a href="/medyada-yeni-polemik-porno-yayinlamadilarsa-dogru-degildir-03032011.html">5- Medyada yeni polemik: &quot;Porno yayınlamadılarsa doğru değildir&quot;</a></span>
<div class="acc-container">
<div class="content">
<a href="/medyada-yeni-polemik-porno-yayinlamadilarsa-dogru-degildir-03032011.html"><img src="/images/2020_03/2020_03_03/medyada-yeni-polemik-porno-yayinlamadilarsa-dogru-degildir-03032011_l2.jpg">
Altaylı'dan Hakan'a yanıt</a>
</div>
</div> <div class="column-last">
<article class="icon-box7"><a href="/cep-telefonlarina-bir-vergi-daha-04032001.html"><img src="/images/2020_03/2020_03_04/cep-telefonlarina-bir-vergi-daha-04032001_l2.jpg?v=1583316049"></a>
<div style="margin-left:10px;"><h4><strong><a href="/cep-telefonlarina-bir-vergi-daha-04032001.html">Cep telefonlarına bir vergi daha</a></strong></h4></div>
</article>
</div>
<div class="column-last">
<article class="icon-box7"><a href="/kumpasci-savci-icin-15-yil-istedi-03032009.html"><img src="/images/2020_03/2020_03_03/kumpasci-savci-icin-15-yil-istedi-03032009_l2.jpg?v=1583240923"></a>
<div style="margin-left:10px;"><h4><strong><a href="/kumpasci-savci-icin-15-yil-istedi-03032009.html">Yurtdışına kaçarken 100 bin lira rüşvet mi verdi</a></strong></h4></div>
</article>
</div>
<div class="column-last">
<article class="icon-box7"><a href="/rahatsiz-oluyorsan-cek-git-03032005.html"><img src="/images/2020_03/2020_03_03/rahatsiz-oluyorsan-cek-git-03032005_l2.jpg?v=1583244343"></a>
<div style="margin-left:10px;"><h4><strong><a href="/rahatsiz-oluyorsan-cek-git-03032005.html">&quot;Rahatsız oluyorsan çek git&quot;</a></strong></h4></div>
</article>
</div>
<img src="v2/images/wa.jpg" width="300" height="135" alt="odatv whatsapp ihbar hattı">
<h4 class="subtitle" style="padding-left:10px">GÜNÜN ÇOK OKUNANLARI <img src="/v2/images/okyukari.png" width="27" height="27" border="0" alt=""></h4>
<span class="acc-trigger"><a href="/odatv-neden-kapatildi-06032039.html">1- Odatv neden kapatıldı</a></span>
<div class="acc-container">
<div class="content">
<a href="/odatv-neden-kapatildi-06032039.html"><img src="/images/2020_03/2020_03_06/odatv-neden-kapatildi-06032039_l2.jpg">
Saklanan asıl gerekçe</a>
</div>
</div>
<span class="acc-trigger"><a href="/uc-gazeteciye-daha-tutuklama-talebi-06032009.html">2- Üç gazeteci serbest</a></span>
<div class="acc-container">
<div class="content">
<a href="/uc-gazeteciye-daha-tutuklama-talebi-06032009.html"><img src="/images/2020_03/2020_03_06/uc-gazeteciye-daha-tutuklama-talebi-06032009_l2.jpg">
Yeniçağ yazarı Murat Ağırel ile birlikte...</a>
</div>
</div>
<span class="acc-trigger"><a href="/ozgecanin-katilini-olduren-ismin-cezasi-belli-oldu-06032049.html">3- Özgecan'ın katilini öldüren ismin cezası belli oldu</a></span>
<div class="acc-container">
<div class="content">
<a href="/ozgecanin-katilini-olduren-ismin-cezasi-belli-oldu-06032049.html"><img src="/images/2020_03/2020_03_06/ozgecanin-katilini-olduren-ismin-cezasi-belli-oldu-06032049_l2.jpg">
Mersin'in Tarsus ilçesinde...</a>
</div>
</div>
<span class="acc-trigger"><a href="/barislar-hakan-fidan-operasyonlarini-nasil-desifre-etmislerdi-06032000.html">4- Barışlar, Hakan Fidan operasyonlarını nasıl deşifre ettiler</a></span>
<div class="acc-container">
<div class="content">
<a href="/barislar-hakan-fidan-operasyonlarini-nasil-desifre-etmislerdi-06032000.html"><img src="/images/2020_03/2020_03_06/barislar-hakan-fidan-operasyonlarini-nasil-desifre-etmislerdi-06032000_l2.jpg">
“Mahrem” kitabındaki MİT satırları...</a>
</div>
</div>
<span class="acc-trigger"><a href="/bravo-ensonhaber-06032025.html">5- Bravo Ensonhaber</a></span>
<div class="acc-container">
<div class="content">
<a href="/bravo-ensonhaber-06032025.html"><img src="/images/2020_03/2020_03_06/bravo-ensonhaber-06032025_l2.jpg">
Odatv’ye erişim engeline...</a>
</div>
</div>
<span class="acc-trigger"><a href="/iyi-partiden-chpye-mesaj-07032008.html">6- İYİ Parti'den CHP'ye mesaj</a></span>
<div class="acc-container">
<div class="content">
<a href="/iyi-partiden-chpye-mesaj-07032008.html"><img src="/images/2020_03/2020_03_07/iyi-partiden-chpye-mesaj-07032008_l2.jpg">
İYİ Parti Sözcüsü...</a>
</div>
</div>
<span class="acc-trigger"><a href="/9-yil-once-bugun-fetoculer-tutuklamisti-06032048.html">7- 9 yıl önce bugün FETÖ’cüler tutuklamıştı</a></span>
<div class="acc-container">
<div class="content">
<a href="/9-yil-once-bugun-fetoculer-tutuklamisti-06032048.html"><img src="/images/2020_03/2020_03_06/9-yil-once-bugun-fetoculer-tutuklamisti-06032048_m2.jpg">
Ne olmuştu...</a>
</div>
</div>
<span class="acc-trigger"><a href="/yalovanin-yeni-belediye-baskani-belli-oldu-06032011.html">8- Yalova'nın yeni Belediye Başkanı belli oldu</a></span>
<div class="acc-container">
<div class="content">
<a href="/yalovanin-yeni-belediye-baskani-belli-oldu-06032011.html"><img src="/images/2020_03/2020_03_06/yalovanin-yeni-belediye-baskani-belli-oldu-06032011_m2.jpg">
</a>
</div>
</div>
<span class="acc-trigger"><a href="/barislarin-tutuklanmasi-hangi-barislarin-isaret-fisegi-06032054.html">9- “Barış”ların tutuklanması hangi “barışların” işaret fişeği</a></span>
<div class="acc-container">
<div class="content">
<a href="/barislarin-tutuklanmasi-hangi-barislarin-isaret-fisegi-06032054.html"><img src="/images/2020_03/2020_03_06/barislarin-tutuklanmasi-hangi-barislarin-isaret-fisegi-06032054_l2.jpg">
Odatv operasyonu ile FETÖ’ye kocaman kırmızı gül gönderildi</a>
</div>
</div>
<span class="acc-trigger"><a href="/suudi-arabistanda-kraliyet-ailesine-tutuklamalar-07032034.html">10- Suudi Arabistan'da kraliyet ailesine tutuklamalar</a></span>
<div class="acc-container">
<div class="content">
<a href="/suudi-arabistanda-kraliyet-ailesine-tutuklamalar-07032034.html"><img src="/images/2020_03/2020_03_07/suudi-arabistanda-kraliyet-ailesine-tutuklamalar-07032034_l2.jpg">
Kralın talimatıyla...</a>
</div>
</div> <hr>
<div class="fb-page" data-href="https://www.facebook.com/odatv" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/odatv" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/odatv">ODA TV</a></blockquote></div>
<br class="clear">

</aside>

<hr class="vertical-space2">
</section>

﻿<footer id="footer">
<section class="container footer-in" style="margin-left:50px;margin-right:50px;">
<div class="one_third column contact-inf">
<h5 class="subtitle">İLETİŞİM</h5>
<span><i class="icomoon-phone"></i>Tel : 0216 4493200</span>
<span><i class="icomoon-phone"></i>Whatsapp ihbar hattı : 0 538 406 62 26</span>
<span><i class="icomoon-envelop-2"></i> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5930373f3619363d382d2f773a3634">[email&#160;protected]</a></span>
</div>

<div class="one_third column contact-inf">
<div class="partner-website">
<h5 class="subtitle">KEŞFEDİN</h5>
<a href="kunye.php"><i class="icomoon-arrow-right-17"></i>Künye</a>
<a href="kosullar.php"><i class="icomoon-arrow-right-17"></i>Koşullar, Gizlilik, Kullanıcı Sözleşmesi</a>
<a href="video.php"><i class="icomoon-arrow-right-17"></i>Odatv Video</a>
<a href="e.php?e=12_kunye"><i class="icomoon-arrow-right-17"></i>Odatv Mobil Uygulamalar</a>
<a href="ara.php"><i class="icomoon-arrow-right-17"></i>Odatv Haber Arşivi</a>
</div>
</div>

<div class="one_third column contact-inf">
<div class="partner-website">
<h5 class="subtitle">REKLAM</h5>
<span><i class="icomoon-envelop-2"></i> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1b697e70777a765b747f7a6f6d35787476">[email&#160;protected]</a></span>
</div>
</div>

</section>

<section class="footbot">
<div class="container">
<div class="footer-navi"> &nbsp;2020 <a href="https://odatv.com"> ODATV</a> </div>
<div class="socailfollow">
<a href="https://www.facebook.com/odatv" class="facebook"><i class="icomoon-facebook"></i></a> <a href="https://twitter.com/odatv" class="twitter"><i class="icomoon-twitter"></i></a>
</div>
</div>

</section>

</footer>

<span id="scroll-top"><a class="scrollup"><i class="icomoon-arrow-up"></i></a></span>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/v2/js/doubletaptogo.js"></script>
<script src="/v2/js/bootstrap-alert.js"></script>
<script src="/v2/js/bootstrap-dropdown.js"></script>
<script src="/v2/js/bootstrap-tab.js"></script>
<script type="text/javascript" src="/v2/js/latis-custom-sub.js"></script>
<script src="/v2/js/jquery.prettyPhoto.js"></script>
<script>
var tgs = new Array( 'div','td','tr');
var szs = new Array( 'xx-small','x-small','small','medium','large','x-large','xx-large' );
var startSz = 2;
function tsx( trgt,inc ) {

var fontSize = parseInt($("#detay p").css("font-size"));
var lineHeight = parseInt($("#detay p").css("line-height"));
 if(inc=="1"){
	 fontSize = fontSize + 3 + "px";
	 lineHeight = lineHeight + 6 + "px";
 }else{
	 fontSize = fontSize - 3 + "px";
	 lineHeight = lineHeight - 6 + "px";
 
 }
$("#detay p").css({'font-size':fontSize});
$("#detay p").css({'line-height':lineHeight});

}
 
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "https://graph.facebook.com/?id=https://odatv.com.tr/gunluk-15-milyon-okuyucusu-olan-odatvnin-kapatilmasi-dogru-degil-07032044_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") { 
 
		share_count_mob= (val.share_count);		 
	}
  });
  
});

jQuery.getJSON( "https://graph.facebook.com/?id=https://odatv.com.tr/gunluk-15-milyon-okuyucusu-olan-odatvnin-kapatilmasi-dogru-degil-07032044.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );
 
	if(key=="share") { 
 
		var share_count= (val.share_count);

		share_count+=share_count_mob;

		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));

		jQuery.post( "facebookstat.php",
					 {xid: 234714, ht: share_count},
				    function(response){
					  console.log(response);
				    }
		);
		 
	}
  });
  
});
 
</script>
<script src="https://connect.facebook.net/tr_TR/all.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<div id='div-gpt-ad-1533719088609-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533719088609-0'); });
</script>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2957967-2', 'auto');
  ga('send', 'pageview');

</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18739327" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18739327&cv=2.0&cj=1" />
</noscript>
<script>
var xchk='[SYSTEM CHECK OK] 8-US-07 08:36:43I:.57';


//-M:mem-
jQuery( document ).ready(function() {
	L=jQuery( "#leftbar" ).height();
	R=jQuery( "#rightbar" ).height();
	console.log("L:"+L);  
	console.log("R:"+R);
	
	if(L>R){
	
	}
});

</script>
</body>
</html>